Depency in .NET 1.0

Topics: For MSBee Users
Jan 10, 2007 at 8:41 AM
We've a component which is compiled in .NET 1.0.
How can I use MS Bee to compile my solution in .NET 1.1?

There is always a message like: depency are in different versions.